Retroarch steam version

is enable the gamemode in the retroarch steam version? , I have the file from gamemode but when I start it retroarch on steam , it said does´t recognize the gamemode

Does your OS enable gamemode?

1 Like

yup , is enable :ok_hand:

Okay, for Steam then you should be able to force enable the daemon with:

gamemoderun %command%

See here also:

1 Like

ok I writter the command and is does´t work and before you said , “you don´t have the gamemode then” look Captura desde 2022-04-27 14-22-12

I don´t want this post die , so please , can somebody help me please?